HomePhabricator

Raised python-gnutls version dependency

Authored by saghul on Oct 12 2016, 12:21 PM.

Description

Raised python-gnutls version dependency

Details

Committed
saghulOct 12 2016, 12:21 PM
Parents
rOPENXCAP2049d41ba2a2: Don't request a client certificate for HTTPS connections
Branches
Unknown
Tags
Unknown